Plus de pompe a eau et de jauges eaux usées/propres - arcilicii

.
.
questions techniques concernant la cellule ,probleme,solution

Plus de pompe a eau et de jauges eaux usées/propres - arcilicii

Publicité

Publicité
 

davbarr
Nouveau membre
Nouveau membre
Messages : 6
Inscription : 12 juin 2018, 23:27

Plus de pompe a eau et de jauges eaux usées/propres - arcilicii

Message par davbarr » 12 juin 2018, 23:31

Bonjour,
Mon camping car est équipé d'un panneau de commande arsilicii tel que celui ci:
Image
Alors qu'il y a trois jours tout fonctionnait bien, depuis hier je n'arrive plus à allumer la pompe.
Il est impossible d'allumer les voyants 1 et 2 et la pompe et les niveaux d'eaux usées et propres ne fonctionne plus: aucune information dans le menu (1ere icone = robinet et 4eme icone=cuve)
A noter que la barre 3 a disparu.
Je me suis donc tourné vers le boitier NSA10:
Image
La tension a l'arrivee (1,2) est bien de 12v
La tension des fils pilote (3,4) est de 3.6v
La tension pompe debranchée (5,6) est de 12v et redesecnt a 0v des que je branche la pompe.
Pour l'instant je n'ai fait aucun autre test.
Il faudrait que je teste la pompe en directe 12v avec deux fils repiqués directement sur la batterie pour voir si la pompe est ok
Je ne sais interpréter mes résultats.
Auriez vous des pistes SVP?

Claude 76110
Explorateur du nord
Explorateur du nord
Messages : 857
Inscription : 02 févr. 2017, 23:56
Localisation : Normandie proche Etretat

Re: Plus de pompe a eau et de jauges eaux usées/propres - arcilicii

Message par Claude 76110 » 13 juin 2018, 09:48

Bonjour
votre tableau de contrôle fonctionne avec une carte à microprocesseur,
au vu de vos constats, il est très probable que ce soit un problème sur la carte électronique, la pompe n'y est pour rien.
il n'y a qu'une solution, la faire réparer, voici l'adresse d'un réparateur sérieux qui est spécialisé dans l'électronique des camping car :

http://www.electronique-camping-car.fr/

cordialement

davbarr
Nouveau membre
Nouveau membre
Messages : 6
Inscription : 12 juin 2018, 23:27

Re: Plus de pompe a eau et de jauges eaux usées/propres - arcilicii

Message par davbarr » 13 juin 2018, 12:48

Bonjour,

En effet, après test, la pompe en direct fonctionne bien. Après démontage du panneau de commande je m'aperçois que la nappe présente une fissure responsable à mon humble avis, de tous mes problèmes. Quand je la bouge, contact allumé, je perds/retrouve la navigation avec les flèches et j'ai réussi furtivement à "retrouver" la pompe.
Je vais donc m'orienter vers un réparateur électronique et vous tiendrais au courant.

Avatar de l’utilisateur
hfpp
Routard
Routard
Messages : 187
Inscription : 28 janv. 2017, 17:58
Localisation : Finistère (Léon)

Re: Plus de pompe a eau et de jauges eaux usées/propres - arcilicii

Message par hfpp » 13 juin 2018, 15:07

davbarr a écrit :
13 juin 2018, 12:48
Bonjour,

En effet, après test, la pompe en direct fonctionne bien. Après démontage du panneau de commande je m'aperçois que la nappe présente une fissure responsable à mon humble avis, de tous mes problèmes. Quand je la bouge, contact allumé, je perds/retrouve la navigation avec les flèches et j'ai réussi furtivement à "retrouver" la pompe.
Je vais donc m'orienter vers un réparateur électronique et vous tiendrais au courant.
Bonjour
Une nappe si elle a des connecteurs peut se refaire facilement
Peux tu nous enfaire des photos
@+
« J’ai décidé d’être heureux parce que c’est bon pour la santé ! »
Voltaire

davbarr
Nouveau membre
Nouveau membre
Messages : 6
Inscription : 12 juin 2018, 23:27

Re: Plus de pompe a eau et de jauges eaux usées/propres - arcilicii

Message par davbarr » 13 juin 2018, 22:01

Biensûr,
Voici:
Image

davbarr
Nouveau membre
Nouveau membre
Messages : 6
Inscription : 12 juin 2018, 23:27

Re: Plus de pompe a eau et de jauges eaux usées/propres - arcilicii

Message par davbarr » 13 juin 2018, 22:04

Merci
Je viens de trouver un petit réparateur qui est prêt a me réparer ça. j'espère que le prix ira car chez arsilicii c'est 250€ HT la carte !! Ca pique!

Avatar de l’utilisateur
hfpp
Routard
Routard
Messages : 187
Inscription : 28 janv. 2017, 17:58
Localisation : Finistère (Léon)

Re: Plus de pompe a eau et de jauges eaux usées/propres - arcilicii

Message par hfpp » 14 juin 2018, 11:33

davbarr a écrit :
13 juin 2018, 22:04
Merci
Je viens de trouver un petit réparateur qui est prêt a me réparer ça. j'espère que le prix ira car chez arsilicii c'est 250€ HT la carte !! Ca pique!
Bonjour
Tant qu'à faire demande à ton réparateur de refaire les soudures sur la carte électronique.
Cela coûtera pas cher, et peut éviter des soucis avec des soudurs sèches, en dépannage je commence toujours par cela
A bientôt
« J’ai décidé d’être heureux parce que c’est bon pour la santé ! »
Voltaire

davbarr
Nouveau membre
Nouveau membre
Messages : 6
Inscription : 12 juin 2018, 23:27

Re: Plus de pompe a eau et de jauges eaux usées/propres - arcilicii

Message par davbarr » 18 juin 2018, 01:39

Oui merci. je lui en parlerai. Autant repartir sur de bonnes bases en effet dhg

Répondre

Revenir vers « TECHNIQUE CELLULE »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Exabot [Bot], Google [Bot] et 1 invité