Problèmes electriques sur DUCATO 2007

.
.
questions techniques concernant le porteur (utilitaire) ,probleme,solution

Problèmes electriques sur DUCATO 2007

Publicité

Publicité
 

Pachel
Nouveau membre
Nouveau membre
Messages : 20
Inscription : 05 févr. 2017, 11:22

Problèmes electriques sur DUCATO 2007

Message par Pachel » 26 avr. 2018, 09:35

Bonjour à tous, mais aussi à "philippe31" qui m'a permis de régler ce problème.

En effet, j'ai pris part dans la discussion "Question sur ventilo Ducato 2007" de 2017/2018 , en découvrant exactement les symptômes de notre Camping car, c'est à dire la marche des essuies glaces, du lave glace, des clignotants, des phares, et la télécommande de fermeture centralisée une fois la mise en route du moteur et sans aucune autre manipulation que la clef dans le neiman ..... anomalies qui se présentaient irrégulièrement, parfois difficile d'y mettre fin, même lave glace vidé .....

Comme l'expliquait "Phillipe31" un véritable sapin de Noël !!!

J'ai expliqué cela à notre concessionnaire FIAT, un peu, voir très dubitatif lorsque je lui ai donné copie du message complet de "philippe31" mais lorsque je suis revenu le voir plusieurs jours après, il m'a dit ne rien avoir trouvé de déterminant après vérification du faisceau et des masses. Il a préféré conserver la "bête" une semaine pour la contrôler chaque jour, et m'a confié ne lui avoir fait qu'un passage "au WITECH , contrôle du système d'injection, et reprogrammation les différentes centrales MEC1 FAF ...

Depuis tout semble être rentré dans l'ordre, j'ai pensé que ce retour d'incident pouvait être profitable à d'autres, car très bizarre quand il arrive, mais aussi un grand merci à "Philippe 31" et à toutes les personnes qui alimentent ce forum .

Bonnes routes à tous par ce beau temps opjk

Avatar de l’utilisateur
Gilles
Camping-cariste assidu
Camping-cariste assidu
Messages : 2002
Inscription : 17 févr. 2012, 13:54

Re: Problèmes electriques sur DUCATO 2007

Message par Gilles » 26 avr. 2018, 09:48

hello,

merci pour ton retour d'information hkhj
..........................Image..........................

philippe31
Camping-cariste assidu
Camping-cariste assidu
Messages : 3978
Inscription : 08 juil. 2014, 19:17

Re: Problèmes electriques sur DUCATO 2007

Message par philippe31 » 26 avr. 2018, 15:43

Bonjour ,
ça avait été pareil pour moi : le technicien n'avait pas trouvé de panne significative . Il avait procédé à une reprogrammation de je ne sais pas quoi , et "l'arbre de noël " n'est jamais revenu . Il m'avait dit avoir eu quelquefois le même cas .( mon Ducat est sorti d'usine en dec 2007).
Peut être que les Ducato sont susceptibles de crises d'épilepsie ? hklm
Phil31

Claude 76110
Explorateur du nord
Explorateur du nord
Messages : 754
Inscription : 02 févr. 2017, 23:56
Localisation : Normandie proche Etretat

Re: Problèmes electriques sur DUCATO 2007

Message par Claude 76110 » 26 avr. 2018, 19:03

Bonjour
le notre est de 2011, je ne sais pas s'il est contaminé par ce virus.

De toute façon, quand il est remisé dans son abris , la batterie moteur est systématiquement déconnectée, et les batteries cellule aussi. il y a un coupe batterie sur le moins, c'est très rapide. au moins je dors tranquille, pas de risque d'incendie, car j'ai toujours en mémoire le fourgon de mon cousin qui a pris feu tout seul un soir, en raison d'un problème de vitre électrique d'après l'expert de l'assurance. Le feu avait été maitrisé car il y avait du monde à coté, mais le véhicule avait été déclaré économiquement irréparable.

philippe31
Camping-cariste assidu
Camping-cariste assidu
Messages : 3978
Inscription : 08 juil. 2014, 19:17

Re: Problèmes electriques sur DUCATO 2007

Message par philippe31 » 17 juin 2018, 11:28

bonjour à tous ,
je reviens sur ce post car :
- la semaine dernière , j'allume le moteur , et je vais faire mes courses avec le cc , manière de faire rouler un peu le bestiau qui s'ennuie ferme dans son étable .Eh , oui , que voulez vous , quand on est encore actif , on se contente comme on peut , en lisant par exemple les carnets de voyages de Claude en Grèce ou de Didier 15 , et bien d'autres ! tydtyd hklm . puis je ramène le cc , tout était ok .
- bon , donc , hier , pareil , j'ai voulu aller faire quelques kms. J'allume , et là , paf ! de nouveau l'arbre de Noël : essuie glaces , lave glaces , warning , témoin de veilleuses allumé ,témoin de verrouillage allumé , le tout sans pouvoir agir sur les commandes .
Donc ce matin , j'y retourne , je mets le contact , seul le témoin de veilleuses allumé, j'allume le moteur , , tout le reste est rentré dans l'ordre ; j'allume les veilleuses , et je m'aperçois qu'une veilleuse de gabarit , sur le côté , en bas de carrosserie , n'est pas allumée. Je regarde de plus près , et je constate que ce feux de gabarit est plein d'eau !( vous savez , ces feux orange à la forme d'un ballon de rugby, qu'on a sur les côtés ). Sauf qu'on ne peut pas les ouvrir , ni déconnecter les fils ( ?). Donc , dans un premier temps , j'ai percé 2 petits trous pour le vider , déjà , et ça m'a permis de constater en faisant le tour du cc , que j'en avait un 2eme avec aussi de l'eau , mais moins que le premier .
Voilà , je pense que j'ai trouvé la cause de cette illumination anarchique du tableau de bord et du déclenchement des équipements : ça doit foutre le bazar dans un calculateur quelconque , calculateur que mon garagiste avait reprogrammé , la première fois que cela est arrivé , car il n'avait rien comme panne diagnostiquée par sa mallette . Par contre , personne n'a eu l'idée de vérifier l'étanchéité des feux . J'espère juste que j'ai réellement trouvé la cause de ce phénomène .
Le fait d'avoir vidé l'eau , a , semble t il , fait éteindre le témoin de veilleuses ( j'avais coupé et rallumé le contact ) , bien que la veilleuse de gabarit ne marche plus
Voilà , si ça peut servir à quelqu'un ...
phil31

flym
Apprenti confirmé
Apprenti confirmé
Messages : 72
Inscription : 30 janv. 2010, 21:44
Localisation : Dijon

Re: Problèmes electriques sur DUCATO 2007

Message par flym » 17 juin 2018, 12:30

Bonjour et merci de cette info...à se rappeler !
Dernière édition par flym le 17 juin 2018, 19:53, édité 1 fois.
Flym,
Dijonnais mais Haut Marnais de naissance et de coeur
Profilé ERIBA 636 GT

Avatar de l’utilisateur
Gilles
Camping-cariste assidu
Camping-cariste assidu
Messages : 2002
Inscription : 17 févr. 2012, 13:54

Re: Problèmes electriques sur DUCATO 2007

Message par Gilles » 17 juin 2018, 13:13

hello,

merci pour l'info, je pense toutefois que tu dois pouvoir ôter la vitre orange qui doit être collé non ?
pour changer l’ampoule et réparer les fuites d'étanchéités
..........................Image..........................

philippe31
Camping-cariste assidu
Camping-cariste assidu
Messages : 3978
Inscription : 08 juil. 2014, 19:17

Re: Problèmes electriques sur DUCATO 2007

Message par philippe31 » 17 juin 2018, 14:44

bonjour ,
@ Gilles :
non , on ne peut pas décoller la partie orange : c'est vraiment bien collé et les fils qui rentrent dans le boitier par l'arrière sont sertis dans le plastique . Je suppose qu'il faut
- soit couper les fils et refaire les connections , avec un boitier neuf livré avec 10 ou 15cm de fils .
- soit trouver , en tirant un peu les fils d'origine , une connexion existante qui ensuite est placée dans l'isolant de la paroi , lors du remontage .
Je verrai ça avec le vendeur demain ou après demain . je vous dirai ce qu'il en est .
Toujours est il que jusqu'ici , je n'avais jamais pensé à contrôler l'état de ces feux . Or , avec l'âge , des fissures apparaissent sur le cabochon orange , d'où je suppose , l'entrée d'eau . Par contre la partie en contact avec la tôle alu de la paroi était restée bien étanche , le trou de passage des fils bien garni de butyle
Phil 31

loulou33
Apprenti confirmé
Apprenti confirmé
Messages : 70
Inscription : 11 févr. 2018, 12:13

Re: Problèmes electriques sur DUCATO 2007

Message par loulou33 » 17 juin 2018, 16:40

Bonjour
J'en ai changé un sur mon chausson et normalement il existe les fils avec les cosses pour la connexion
Cordialement Loulou !!

Avatar de l’utilisateur
Sergio64
Explorateur des sentiers battus
Explorateur des sentiers battus
Messages : 576
Inscription : 27 janv. 2017, 01:24
Contact :

Re: Problèmes electriques sur DUCATO 2007

Message par Sergio64 » 17 juin 2018, 17:36

Bonjour,

J'ai également changé les feux de gabarit pour des modèles à led achetés ici.

Image

Il suffit de sertir une cosse si ce n'est pas prévu à l'origine.
Le plus grand voyageur est celui qui a su faire une fois le tour de lui-même. Confucius
Notre roulotte: Laïka Ecovip 1r sur Fiat Ducato 2.8 idtd 2000

philippe31
Camping-cariste assidu
Camping-cariste assidu
Messages : 3978
Inscription : 08 juil. 2014, 19:17

Re: Problèmes electriques sur DUCATO 2007

Message par philippe31 » 17 juin 2018, 17:39

RE :
merci de vos renseignements , je verrai avec EAC ce qu'ils ont de dispo , sinon , j'en commanderai sur le site indiqué par Sergio .
merci encore .
phil31

Pachel
Nouveau membre
Nouveau membre
Messages : 20
Inscription : 05 févr. 2017, 11:22

Re: Problèmes electriques sur DUCATO 2007

Message par Pachel » 26 juin 2018, 09:27

BONJOUR philippe31, bonjour à tous,

Je suis dans les derniers préparatifs, avant de reprendre les grands chemins, et cette année ce sera en parti avec avec deux petites filles qui rêvent du C.Car de papy depuis plusieurs mois ....

Plus ce souci "Arbre de Noël" depuis la reprogrammation faite dans notre concession Fiat (230€) , tout est oK pour l'instant, mais j'ajoute qu'effectivement j'avais enregistré ce problème en période de pluie, mais aussi par deux fois en sortie d’hivernage, alors que le C.Car se trouvé bien rangé au sec dans un hangar, sur sol béton ; donc deux configurations totalement opposées concernant l'exposition à la pluie.

Pour autant je n'avais pas vérifié le fonctionnement ou pas, des feus de gabarit, ce que je vais surveillé dés ce jour , car hier j'ai passé l’Après midi à un grand nettoyage à l'eau et au savon noir , partant du haut en bas, toit compris .

Par contre, j'envisage sérieusement de faire, ou de faire faire un coupe batterie porteur, car en 20 jours celle ci se trouve trop vite épuisée .

Je reviendrai sur ce sujet rapidement, si je découvre aussi un manque d'étanchéité de ces mêmes feus orange .

Vendredi je fais une escapade en Baie de Somme, et je vais testé les 80 Km/h , ce qui ne semble pas être un problème pour moi au volant de ce véhicule, mais ce qui va l'être pour l'auto, car ne cachons pas l'objectif principal qui est de piéger, pour alimenter les caisses de l'état .

Bonne route à tous,
Merci encore Philippe31

fghgfghfh

philippe31
Camping-cariste assidu
Camping-cariste assidu
Messages : 3978
Inscription : 08 juil. 2014, 19:17

Re: Problèmes electriques sur DUCATO 2007

Message par philippe31 » 27 juin 2018, 23:20

bonsoir ,
- feux de gabarit défectueux changés : il faut effectivement couper les fils pour refaire une connexion par fiches
- passage à la mallette suite à mon nouvel arbre de noël raconté plus haut : la mallette dit : dépassement tension maxi batterie porteur . A côté de ça , la tension mesurée est normale ( 12,5 à 12,8 à l'arrêt , 12,5 à 13 moteur tournant )
Le technicien m'a suggéré , lorsque le cc reste à l'étable durablement , de ne le mettre en charge qu'une fois par semaine , pendant quelques heures , alors que jusqu'ici , branché sur horloge , il chargeait 3 fois par semaine pendant 6h
- effectivement , lors d'arrêts prolongés , la batterie porteur se vide pas mal: le mien démarre encore au bout d'un mois , un mois et demi sans charge , mais on sent que la batterie a du mal .
La petite virée le week end dernier ( environ 400 kms ) s'est passée sans problème . Va comprendre ...
Phil31

Pachel
Nouveau membre
Nouveau membre
Messages : 20
Inscription : 05 févr. 2017, 11:22

Re: Problèmes electriques sur DUCATO 2007

Message par Pachel » 29 juin 2018, 06:27

Bonjour Philippe31, bonjour à tous,

Je viens de lire tes dernières notes avec attention, j'ai quand même un doute sur l'explication de charge de la batterie, bien que mes connaissances en ce domaine sont fort limite .... En effet, ce n'est absolument pas le cas pour ce qui est de ce même phénomène sur mon Ducato:

Je n'ai jamais connu ce problème suite à une charge sur secteur, même programmée en hivernage pour une bonne raison : pas de prise 220 dans le local où il est entreposé !!! et la dernière "illumination du sapin" fut fin janvier 2018, alors que je mettais les chevaux en action facilement, après avoir reconnecté le moins de la batterie, désolidarisé début décembre .
Ce qui m'avait fait dire sur le forum: la présence d'un coupe batterie sur le porteur se révèlerait bien pratique, et efficace, pour ne pas avoir à démonter le cache qui la recouvre; et surtout, pour permettre au gardien des lieux de démarrer rapidement, et de déplacer le véhicule en cas d'incendie par exemple ???

Par contre, j'ai connu aussi ce désagrément sur le parking du port de Honfleur, après une nuit branchée sur la borne, mais surtout, après 24h de pluie interminable , ce qui m'avait surtout fait penser à un problème électrique provenant du manque d'étanchéité du capot moteur, en bas du pare brise ???

Je trouve quand même étrange de constater que nous ne sommes que deux à répertorier cet incident .... mais tant mieux à vrai dire !!! hlhuoi

Ce soir départ pour la Baie de Somme, après une semaine d'une remise au propre, et quelques modifs : remplacement de toutes les ampoules intérieurs pour des leds, mise en place d'une deuxième caméra de recul sur pare choc ...

Bonne journée Philippe, Bonne journée à tous.

Attention au respect du 80 km/h, l'état compte beaucoup sur ce revenu, plus pour boucler son budget que pour combler les nids de poules .... jkhk

philippe31
Camping-cariste assidu
Camping-cariste assidu
Messages : 3978
Inscription : 08 juil. 2014, 19:17

Re: Problèmes electriques sur DUCATO 2007

Message par philippe31 » 29 juin 2018, 17:07

bonjour ,
effectivement , nous ne sommes que 2 sur ce forum à parler de ce pb , mais je sais que d'autres cas sont arrivés . Mon mécano Fiat en connait d'autres aussi .
Donc ,
- pb de surcharge momentanée ? peut être ...j'ai un doute moi aussi , même si la mallette détecte cette anomalie .
- pb d'humidité ? beaucoup plus probable : cela m'est arrivé 2 fois , et les 2 fois , c'était en sortie d'hivernage , à des périodes très pluvieuses ou très humides . le fait que 2 feux de gabarit , fissurés avec l'âge , étaient plein d'eau n'a pas du arranger les choses .
L'eau qui tomberait dans le moteur ? à mon avis non , car mon cc est sous abri et même des pluies torrentielles ne l'atteignent pas . De plus , la simple humidité de la nuit , par exemple sur le pare brise ne coule pas sur le moteur , il n'y a jamais d'eau résiduelle dessus . Franchement , je penche plutôt pour une combinaison d'une humidité ambiante du moment + quelques jours sans tourner , qui serait la cause de notre arbre de noël occasionnel .
Toujours est il que cela n'est jamais arrivé en plein été .
- Les faisceaux multiplexés de Fiat ont quelques problèmes , ce n'est pas nouveau .Souvent des connections défaillantes . Alors peut être , un peu d'humidité là dessus et pof ! Joyeux Noël ! sdtrsyf
Phil31

Répondre

Revenir vers « TECHNIQUE PORTEUR »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité