Problème lève-vitre électrique

Avatar du membre
JeanPhilippe
Vétéran de la route
Vétéran de la route
Messages : 252
Enregistré le : 30 janv. 2015, 23:12

Problème lève-vitre électrique

Message non lu par JeanPhilippe »

Bonjour

Je tourne en rond autour de mon problème de lève-vitre depuis plusieurs jours...

Sur mon Ducato 2.8 idtd de 1999, le lève-vitre électrique côté passager ne fonctionne plus en remontée (j'ai rèussi à la faire descendre, là ça fonctionne), que ce soit avec la commande "double", côté conducteur, que celle "simple" du côté passager.

J'ai testé les fusibles, je n'ai rien trouvé. J'ai vérifié l'arrivée du 12v: bien sûr il n'arrive pas en commande "montée", mais arrive en commande "descente" (côté passager).

Est-ce qu'il y a un relais qui commande le dispositif des lève-vitres, car là je n'ai pas testé ?

Ce qui me dérange le plus, c'est :
- d'une part le fait que ça marche côté conducteur.
- ça marche en "descente" côté passager.
... donc pas une panne "franche", du genre "tout ou rien"...

Vers quoi devrais-je m'orienter à votre avis pour solutionner ce problème ?

gerald 38
Apprenti confirmé
Apprenti confirmé
Messages : 56
Enregistré le : 03 avr. 2019, 10:59

Re: Problème lève-vitre électrique

Message non lu par gerald 38 »

tu as le fil d alimentation 12v de coupé quelque part avant l arrivé a ton interupteur regarde entre ta porte et le montant de porte dans le souffet qui relis les deux

Avatar du membre
janvjb
Routard
Routard
Messages : 173
Enregistré le : 11 janv. 2018, 19:16

Re: Problème lève-vitre électrique

Message non lu par janvjb »

Bonjour,
Réinitialisation en débranchant puis rebranchant la batterie, à voir, mais parfois suffisant...
Pilote P600 sur Jumper 2.8l

Alma
Explorateur des sentiers battus
Explorateur des sentiers battus
Messages : 529
Enregistré le : 27 févr. 2019, 06:32

Re: Problème lève-vitre électrique

Message non lu par Alma »

Possible problème d'interrupteur également, ils sont reliés ensemble et le mauvais contact de l'un peut influer sur le fonctionnement de l'autre.
Du déjà vu sur une Renault .

lolo49400
Apprenti confirmé
Apprenti confirmé
Messages : 70
Enregistré le : 24 sept. 2019, 15:17

Re: Problème lève-vitre électrique

Message non lu par lolo49400 »

Bonjour,
Je rejoint Alma , regarde du côte de ton interrupteur , ils sont reliés , j'ai aussi eu ce problème sur un véhicule .

Anonyme 12781

Re: Problème lève-vitre électrique

Message non lu par Anonyme 12781 »

salut,

tu a peut-être juste a faire un ré-apprentissage, je sais que chez renault (également chez bmw) si tu a le malheur de débrancher la batterie par exemple, il va falloir initié a nouveau les vitres.

Procédure:

a faire avec la commande conducteur a chaque vitre l'une après l'autre.

1: descendre la vitre tout en bas,
2: lacher bouton,
3:appuyer toujours en position descente pendant 10 secondes,
4: remonter la vitre,
5: lacher bouton,
6: maintenir en position monté pendant 10 secondes.

Fin de l'initialisation. faire un test descente/monté.

Faites la même chose a toutes les vitres et sa devrais re-fonctionner

Répondre