Problème électrique sur mon campervan citroen-possl

andreas
Nouveau membre
Nouveau membre
Messages : 7
Enregistré le : 28 nov. 2020, 16:27

Problème électrique sur mon campervan citroen-possl

Message non lu par andreas »

Bonjour à tous,

J'ai un soucis électrique dans mon campervan et je voulais savoir si d'autres personnes ont déjà eu ce genre de problème. Comme vous pouvez le voir sur la mini video, la batterie est ok. J'ai vérifié tous les fusibles et tous sont ok. Pourtant, je n'ai aucun jus dans la partie habitacle, y compris le frigo qui fonctionne indépendamment du commutateur général. Mon van a aussi un aide électrique pour fermer la porte coulissante et elle ne marche pas non plus. Je ne peux pas non plus faire sortir le pose-pied sous cette même porte. Une idée ?

voici le lien sur la video:


Dites-moi si vous avez besoin de plus d'info.
Mon van est récent (2019). La panne est arrivée "spontanément", en ce sens que je n'ai rien fait/changer/monter de particulier avant.



Merci infiniment pour votre aide et/ou vos idées
Andreas

Avatar du membre
ibe-4264
Explorateur du nord
Explorateur du nord
Messages : 987
Enregistré le : 23 nov. 2012, 19:41

Re: Problème électrique sur mon campervan citroen-possl

Message non lu par ibe-4264 »

Bonjour
Vérifiez que vous avez bien du courant à l’entrée des fusibles. Il y a peut-être un fil de desserré au niveau dela batterie ou d’un bornier
Ibe

on commettrait moins de fautes si on savait ce qu'on ne sait pas.

loulou33
Apprenti confirmé
Apprenti confirmé
Messages : 82
Enregistré le : 11 févr. 2018, 11:13

Re: Problème électrique sur mon campervan citroen-possl

Message non lu par loulou33 »

Bonjour
Branchez le van sur le 23O V et refaite un test ; car pour moi 12,3 V me parait un peut faible !!!
Cordialement Loulou !!

andreas
Nouveau membre
Nouveau membre
Messages : 7
Enregistré le : 28 nov. 2020, 16:27

Re: Problème électrique sur mon campervan citroen-possl

Message non lu par andreas »

Bonsoir, merci pour vos réponses.

“Branchez le van sur le 23O V et refaite un test”:
je l’ai fait avec le même résultat.

“Vérifiez que vous avez bien du courant à l’entrée des fusibles. Il y a peut-être un fil de desserré au niveau dela batterie ou d’un bornier”
Ca fait sens. Je vais vérifier ceci demain. Je n'ai cet après-midi rien vu, mais ai peut-être mal regarder

Merci pour vos pistes !

loulou33
Apprenti confirmé
Apprenti confirmé
Messages : 82
Enregistré le : 11 févr. 2018, 11:13

Re: Problème électrique sur mon campervan citroen-possl

Message non lu par loulou33 »

Bonjour
Il est fort possible aussi qu' un fusible soit bien planqué au plus prés des batteries ou dans un coffre sdtrsyf
Cordialement Loulou !!

andreas
Nouveau membre
Nouveau membre
Messages : 7
Enregistré le : 28 nov. 2020, 16:27

Re: Problème électrique sur mon campervan citroen-possl

Message non lu par andreas »

loulou33 a écrit :
29 nov. 2020, 18:27
Bonjour
Il est fort possible aussi qu' un fusible soit bien planqué au plus prés des batteries ou dans un coffre sdtrsyf
J'ai vraiment bien regardé encore cet après-midi. Il y a effectivement 2 fusibles du côté de la batterie sous le siège passager, mais ils sont ok. Je ne vois toujours pas le problème. J'ai envoyé un mail au garage où je l'ai acheté en allemagne, on verra ce qu'ils me répondent. Autrement, il faudra aller demander de l'aide à un électro en voiture. J'alimenterais ce fil de discussion

merci

andreas
Nouveau membre
Nouveau membre
Messages : 7
Enregistré le : 28 nov. 2020, 16:27

Re: Problème électrique sur mon campervan citroen-possl

Message non lu par andreas »

Bon je pense que ça ne sent pas trop bon.
J'ai eu au téléphone un électro pour voiture et il m'a dit qu'il y a de forte chance que ce soit mon EBL 119 de Schaudt qui a une panne et un défaut de jeunesse. J'attends la réponse du vendeur en allemagne et on verra s'il arrive à la même conclusion avec mes explications.

Entretemps, je suis tombé sur un post d'un forum en allemagne avec même symptome et le fin mot de l'histoire a été le changement/réparation de l'appareil

J'ai aucune expérience, mais est-ce que c'est courant une telle panne sur un EBL ?

andreas
Nouveau membre
Nouveau membre
Messages : 7
Enregistré le : 28 nov. 2020, 16:27

Re: Problème électrique sur mon campervan citroen-possl

Message non lu par andreas »

Voilà petite suite :

Après test d'un electro en voiture, il est quasi sûr que c'est un shunt dans l'appareil EBL 119 qui pose un problème. Etant sous garantie, j'ai démonté et envoyé l'appareil où je l'ai acheté. C'est pas trop bon, mais ça avance. Cet appareil est sous garantie. On va voir maintenant combien de temps ça prend pour le recevoir en retour réparé ou changé
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
EXOCET
Vétéran confirmé
Vétéran confirmé
Messages : 361
Enregistré le : 13 févr. 2013, 17:15

Re: Problème électrique sur mon campervan citroen-possl

Message non lu par EXOCET »

Bonjour , ci cela peut vous aidez j'ai aussi un POSSL le marche pieds et la fermeture électrique de la porte latérale sont sur la batterie camion ,
le frigo sur les batteries de la cellule .Je pense que vous avez deux problèmes . J'espère que vous trouverez la solution au plus vite .
Bonne journée et bonne route à tous .

andreas
Nouveau membre
Nouveau membre
Messages : 7
Enregistré le : 28 nov. 2020, 16:27

Re: Problème électrique sur mon campervan citroen-possl

Message non lu par andreas »

EXOCET a écrit :
10 déc. 2020, 11:16
Bonjour , ci cela peut vous aidez j'ai aussi un POSSL le marche pieds et la fermeture électrique de la porte latérale sont sur la batterie camion ,
le frigo sur les batteries de la cellule .Je pense que vous avez deux problèmes . J'espère que vous trouverez la solution au plus vite .
Bonne journée et bonne route à tous .
Merci EXOCET pour cette info. Ce n'est pas le cas de mon possl : tout passe par l'EBL, y compris le marche pied et la porte latérale.

@Tous
Autrement, j'ai enfin reçu mon EBL en retour d'usine de chez Schaudt (via mon vendeur du van) aujourd'hui. J'avais un peu de temps cet après-midi et je l'ai à nouveau monté. Tout est ok maintenant et tout marche à nouveau bien (lumière, chauffage/chauffe eau, pompe à eau, etc.. ), mais ça a pris son temps..... . le Covid ne dois pas être étranger à ces délais.

Répondre